为什么我的管理后台,新增域名显示感叹号,提示MX记录错误?

2020-03-03 09:45发布



1条回答
纪衡
1楼 · 2020-03-03 13:55.采纳回答

这是因为我们的后台服务器检测客户的MX记录有问题,如果您本地检测您的MX记录是正常的,则可忽略此提醒。


查看更多

一周热门 更多>